Quantcast
Channel: VMware Communities : All Content - Site Recovery Manager
Browsing index pages (2572 articles)

Image may be NSFW.
Clik here to view.

can the SRM support the VCenter HA

Dear Experts, when the SRM is intergated with the active vcenter server nodes? What will occur when the vCenter HA fail over to the standby nodes? Does it need to reconfigure?

View Article


Image may be NSFW.
Clik here to view.

Active Directory Certificate Services and VMware Site Recovery Manager

Does anyone have any experience with using VMware's SRM to failover an Enterprise CA to a new VMware host at a different site for the purposes of disaster recovery?  A customer I am working with is...

View Article


Image may be NSFW.
Clik here to view.

Deleting a Replication in SRM

Hello Everyone, this might be a simple one I could not find the answer. To migrate a VM to a new datacenter, I had Two vCenters Replicating a VM from Site 1 to Site 2 using SRM.I used SRM to recover...

View Article

Image may be NSFW.
Clik here to view.

SRM 8.2 - PSC HA VIP on VVD is supported?

Hello folks, My doubt is quite simple, does SRM 8.2 supports to point to a VIP that Load balances two PSC in vSphere 6.7? Or is it needed to point to an specific PSC? I know this was not supported in...

View Article

Site Recovery Manager Appliance 8.2 install/configuration

I have installed SRM 8.2 as an appliance on my ESXi 6.5 / vCenter 6.5 environment.  When I try to log into https://FQDN:5480 for the SRM appliance I get the following error. http://127.0.0.1:9286/sdk...

View Article


Image may be NSFW.
Clik here to view.

SRM and GPUs

Hi,is it possible to protect using SRM, VMs that are using a Nvidia M60 GPU ?

View Article

SRM+vSphere Replication+Reprotect takes long time

Hello This is the scenario, vSphere Replication to replicate VMs from site A to B, VMs protected with SRM and one VM is bigWhen a recovery plan is executed site B becomes the protected site, then we...

View Article

Image may be NSFW.
Clik here to view.

Duplicate IP Address

Hi All, I have an odd issue with my SRM virtual appliance v8.3.1. It's been running for a month already without any issues when suddenly it lost network connectivity. I did spend a lot of time...

View Article


Image may be NSFW.
Clik here to view.

Operation Failed Timed out waiting for VMware Tools after 300 seconds - SRM 8.2

Hey guys Haven't touched SRM for a long time and having first look at SRM 8.2Can someone tell me how I can set the VMware tools timeout on a global scale?Pretty sure this was possible in the earlier...

View Article


Image may be NSFW.
Clik here to view.

Upgrade 6.0 to 6.5, various incompatibilities

Present versions:  ESXi is 6.0 U3 (build 7967664); vCenter is 6.0 Update 1b (build 3339083); SRM is 6.1.0.11034.  Obviously, I need to update, but I'm confused by something on the product...

View Article

SRM+vSphere Replication+Reprotect Process

Hello This is the scenario, vSphere Replication to replicate VMs from site A to B, VMs protected with SRMWhen a recovery plan is executed, VMs are switched over and then we can reprotect the VMs to...

View Article

SRM array based Multi site Configuration with array pair recoverpoint sra

Hello,I need help for configuring my environnement.I have on my protected site 3 Array unity with 3 recoverpoint appliance, replicated volums on the secondary site with recovepoint and one vnx 5800.I...

View Article

Image may be NSFW.
Clik here to view.

Backup VM replicated with vSphere Replication/SRM

Hi, I have an environment where I use vSphere Replication / SRM to replicate VMs from host A to host B. I want to back up the VMs that are on my host B. Can I do agentless backup using a backup...

View Article


Image may be NSFW.
Clik here to view.

Vmware Site Recovery Manager 8.x with Netapp Ontap 9.7 integration

Hi All, As I have request from my client about technical proposals for "Vmware Site Recovery Manager 8.x with Netapp Ontap 9.7 integration". So is there any documents or presentation that I can use for...

View Article

Image may be NSFW.
Clik here to view.

Site Recovery Manager across ESXI Versions

Hi guys, please lend me a hand. This is my sad history I have two sites, Production and Remote. Each site have esxi hosts (6.0), one vcenter per site (6.0), one site recovery manager per site (8.2.0)....

View Article


Image may be NSFW.
Clik here to view.

SRM 8.3.1 - Auto-Enable new disks - Disabled

On-premVMware ESXi 6.7 Update 3 GA build 14320388VMware ESXi 6.7 Express Patch 13 GA build 15018017SRM/VR : 8.3.0 VMCSRM/VR: 8.3.1     How to enable "Auto-replicate new disks"? Is this feature...

View Article

Image may be NSFW.
Clik here to view.

SRM page shows internal error message.

Hi, all. I'm using SRM 8.2 and configuration was completely finished. However, often when I log in to web UI, SRM page can't load information with below error messages.  1. site recovery manager...

View Article


Image may be NSFW.
Clik here to view.

SRM 8.2 virtual appliance wont take certificate.

vmware support was troubleshooting a vsphere replication issue and on my SRM HQ site they changed the virtual appliance to have a self signed certificate.  Now vcenter doesn't trust SRM and there are...

View Article

Image may be NSFW.
Clik here to view.

SRM 8.3 - VAMI login error

Hi All, I deployed a brand new VMware SRM 8.3 appliance and after some hours I can not login by VAMI and get this error message: Cannot complete login due to an incorrect token, user name, or password....

View Article

Image may be NSFW.
Clik here to view.

unprotecting the VM from SRM and adding the VM to protection group

Hi All, We have a requirement for migrating the VM and host from old vCenter which is un unsupported version currently to newer vCenter 6.7. It's taking the manual effort for removing the VM's from the...

View Article
Browsing index pages (2572 articles)


Latest Images